Uno spazio per tutti gli amanti del modellismo dinamico volante... e non solo


    problema lama v4 albero principale

    Condividi

    god_of_cooper
    Sono Appena arrivato!
    Sono Appena arrivato!

    EtÓ : 31
    LocalitÓ : milano
    I miei modelli : lama v4
    Numero di messaggi : 25

    problema lama v4 albero principale

    Messaggio Da god_of_cooper il 7th Mag 2009, 14:58

    eccomi spero di aver postato nella sezione giusta.. allego una foto.. non riesco a svitare la vite dove ce la freccia in basso.. come si fa??grazie a tutti

    devo sfilare l albero xche gira storto.. e' un peccato dopo ore ero
    riuscito a trovare il set up giusto.. ah volevo sapere le pale in
    carbonio a che servono?

    avatar
    Sabota
    Admin
    Admin

    EtÓ : 37
    LocalitÓ : Parma
    I miei modelli : .
    Numero di messaggi : 813

    Re: problema lama v4 albero principale

    Messaggio Da Sabota il 7th Mag 2009, 15:04

    Carissimo...sfondi una porta aperta con la tua richiesta...ho appena avuto il tuo stesso problema con un modello di classe appena superiore l'Honey Bee FP, a quanto pare in casa E-sky risparmiano davvero tanto sulle viti a Brugola... io dopo estenuati tentativi sono andato per maniere forti.... in ogni caso dicci: hai gia' provato con le chiavi esagonali?Con un cacciavite a taglio(con la massima delicatezza)?
    Leggi pure qui le soluzioni che mi hanno dato gli altri utenti per risolvere il problema con l'Fp e vedi se riesci a risolvere...

    Facci sapere!


    _________________
    Siate educati tra di voi e rispettate le regole del Forum.Per ogni dubbio contattate il moderatore!
    avatar
    Alainros
    Vengo spesso...e sto bene qui!
    Vengo spesso...e sto bene qui!

    EtÓ : 32
    LocalitÓ : Modena
    I miei modelli : Esky belt cp, Esky Lama v4 stramodificato, Christen Eagle 2 By Graupner, Multiplex Parkmaster 3d, micro Mustang P-51D by Parkzone
    Numero di messaggi : 405

    Re: problema lama v4 albero principale

    Messaggio Da Alainros il 7th Mag 2009, 15:04

    Ciao!!!! Come mai non riesci a svitare la vitina? Si Ŕ spannata o Ŕ semplicemente molto dura? Le pale in carbonio non servono a nulla, si rompono tanto quanto quelle originali, se vuoi delle pale che durano veramente mesi e mesi devi prendere quelle della xtreme:
    http://www.winning-models.com/xtreme-esl005-pale-resistenti-superiori-serie-lama-robins-p-635.html Pale A
    http://www.winning-models.com/xtreme-esl006-pale-resistenti-inferiori-serie-lama-robins-p-636.html Pale B
    Sono fenomenali

    god_of_cooper
    Sono Appena arrivato!
    Sono Appena arrivato!

    EtÓ : 31
    LocalitÓ : milano
    I miei modelli : lama v4
    Numero di messaggi : 25

    Re: problema lama v4 albero principale

    Messaggio Da god_of_cooper il 7th Mag 2009, 15:07

    si ho comprato un cacciavite che svita tutte le viti del eli.. e la brugola per le eliche. vengono via tutte le viti questa e' l'unica che non si svita. e una vite a croce..

    penso sia molto molto dura.. non riesco proprio..
    avatar
    Alainros
    Vengo spesso...e sto bene qui!
    Vengo spesso...e sto bene qui!

    EtÓ : 32
    LocalitÓ : Modena
    I miei modelli : Esky belt cp, Esky Lama v4 stramodificato, Christen Eagle 2 By Graupner, Multiplex Parkmaster 3d, micro Mustang P-51D by Parkzone
    Numero di messaggi : 405

    Re: problema lama v4 albero principale

    Messaggio Da Alainros il 7th Mag 2009, 15:17

    io ad esempio ho un cacciavite con le punte intercambiabili che ha un'impugnatura piuttosto larga, riesco a fare molta forza con quello e sono riuscito a svitare sempre tutte le viti
    avatar
    Sabota
    Admin
    Admin

    EtÓ : 37
    LocalitÓ : Parma
    I miei modelli : .
    Numero di messaggi : 813

    Re: problema lama v4 albero principale

    Messaggio Da Sabota il 7th Mag 2009, 15:33

    Ma hai acquistato dei cacciaviti di precisione?


    _________________
    Siate educati tra di voi e rispettate le regole del Forum.Per ogni dubbio contattate il moderatore!

    god_of_cooper
    Sono Appena arrivato!
    Sono Appena arrivato!

    EtÓ : 31
    LocalitÓ : milano
    I miei modelli : lama v4
    Numero di messaggi : 25

    Re: problema lama v4 albero principale

    Messaggio Da god_of_cooper il 7th Mag 2009, 15:43

    si si.. infatti tutte le altre viti vengono via.. oggi pome andro' a vedere se riescono a smontarlo in negozio..
    avatar
    Alainros
    Vengo spesso...e sto bene qui!
    Vengo spesso...e sto bene qui!

    EtÓ : 32
    LocalitÓ : Modena
    I miei modelli : Esky belt cp, Esky Lama v4 stramodificato, Christen Eagle 2 By Graupner, Multiplex Parkmaster 3d, micro Mustang P-51D by Parkzone
    Numero di messaggi : 405

    Re: problema lama v4 albero principale

    Messaggio Da Alainros il 7th Mag 2009, 17:05


    god_of_cooper
    Sono Appena arrivato!
    Sono Appena arrivato!

    EtÓ : 31
    LocalitÓ : milano
    I miei modelli : lama v4
    Numero di messaggi : 25

    Re: problema lama v4 albero principale

    Messaggio Da god_of_cooper il 7th Mag 2009, 20:14

    smontato tutto e rimontato... ecco la foto del mio lama v4

    [img=http://img22.imageshack.us/img22/5053/senzatitolo1tin.th.jpg]
    avatar
    Falco
    Vengo spesso...e sto bene qui!
    Vengo spesso...e sto bene qui!

    EtÓ : 50
    LocalitÓ : Varese zona lago
    I miei modelli : Esky Lama V 4
    Numero di messaggi : 340

    Re: problema lama v4 albero principale

    Messaggio Da Falco il 7th Mag 2009, 21:20

    Bene..e complimenti anche per la canopy rossa e blu'. Very Happy
    ma hai messo del nastro rosso per ripararla o solo per cambiare il colore?
    per le viti ti consiglio di prendere dei buoni cacciaviti di precisione..se non li hai gia' e controlla spesso che la vitine non si rovinano,se riesci prendine qualcuna di ricambio..ciao

    god_of_cooper
    Sono Appena arrivato!
    Sono Appena arrivato!

    EtÓ : 31
    LocalitÓ : milano
    I miei modelli : lama v4
    Numero di messaggi : 25

    Re: problema lama v4 albero principale

    Messaggio Da god_of_cooper il 7th Mag 2009, 22:25

    ho messo del nastro per cambiare colore.. e normale che vibri la coda quando e' in volo? non riesco a trovar eil set up..
    avatar
    Sabota
    Admin
    Admin

    EtÓ : 37
    LocalitÓ : Parma
    I miei modelli : .
    Numero di messaggi : 813

    Re: problema lama v4 albero principale

    Messaggio Da Sabota il 7th Mag 2009, 22:30

    La mia vibrava ai tempi (un poco dico)....


    _________________
    Siate educati tra di voi e rispettate le regole del Forum.Per ogni dubbio contattate il moderatore!

    god_of_cooper
    Sono Appena arrivato!
    Sono Appena arrivato!

    EtÓ : 31
    LocalitÓ : milano
    I miei modelli : lama v4
    Numero di messaggi : 25

    Re: problema lama v4 albero principale

    Messaggio Da god_of_cooper il 7th Mag 2009, 22:33

    ora come hai risolto?
    avatar
    Sabota
    Admin
    Admin

    EtÓ : 37
    LocalitÓ : Parma
    I miei modelli : .
    Numero di messaggi : 813

    Re: problema lama v4 albero principale

    Messaggio Da Sabota il 7th Mag 2009, 22:36

    Non possiedo piu' un V4 adesso, cmq il mio vibrava anche perche' dopo qualche crash i due punti dove si fissa la canopy al main frame erano un po' rovinati, avevo usato del nastro isolante sopra i buchi dove passavano i "bastonicini" che fissavano le canopy al telaio e avevo fatto dei buchi facendo passare i perni di fissaggio riducendo le vibrazioni. Spero di non essermi ingarbugliato troppo :p


    _________________
    Siate educati tra di voi e rispettate le regole del Forum.Per ogni dubbio contattate il moderatore!
    avatar
    Falco
    Vengo spesso...e sto bene qui!
    Vengo spesso...e sto bene qui!

    EtÓ : 50
    LocalitÓ : Varese zona lago
    I miei modelli : Esky Lama V 4
    Numero di messaggi : 340

    Re: problema lama v4 albero principale

    Messaggio Da Falco il 8th Mag 2009, 00:22

    Controlla bene che le pale non siano troppo rovinate...va' bene ( ripararle) con del nastro...
    ma attenzione che se su una pala c'e' del nastro e' meglio bilanciare anche quella opposta ...meglio quello trasparente...che' e' un poco piu' leggero...
    avatar
    Alainros
    Vengo spesso...e sto bene qui!
    Vengo spesso...e sto bene qui!

    EtÓ : 32
    LocalitÓ : Modena
    I miei modelli : Esky belt cp, Esky Lama v4 stramodificato, Christen Eagle 2 By Graupner, Multiplex Parkmaster 3d, micro Mustang P-51D by Parkzone
    Numero di messaggi : 405

    Re: problema lama v4 albero principale

    Messaggio Da Alainros il 8th Mag 2009, 01:04

    Se la coda vibra molto probabilmente o il main shaft o l'innershaft oppure tutti e due sono leggermente storti

    god_of_cooper
    Sono Appena arrivato!
    Sono Appena arrivato!

    EtÓ : 31
    LocalitÓ : milano
    I miei modelli : lama v4
    Numero di messaggi : 25

    Re: problema lama v4 albero principale

    Messaggio Da god_of_cooper il 8th Mag 2009, 13:46

    ora non decolla piu' si laza di 2cm e basta l'eli.. mamma mia non pensavo fosse cosi' faticoso questo hobby..

    god_of_cooper
    Sono Appena arrivato!
    Sono Appena arrivato!

    EtÓ : 31
    LocalitÓ : milano
    I miei modelli : lama v4
    Numero di messaggi : 25

    Re: problema lama v4 albero principale

    Messaggio Da god_of_cooper il 8th Mag 2009, 14:41

    ok e' innershaf.. le pale sopra non ruotano veloci.. attrito?
    avatar
    Sabota
    Admin
    Admin

    EtÓ : 37
    LocalitÓ : Parma
    I miei modelli : .
    Numero di messaggi : 813

    Re: problema lama v4 albero principale

    Messaggio Da Sabota il 8th Mag 2009, 15:01

    Controlla che ci siano tutti i dentini della corona (fallo con molta attenzione se no potrebbe sfuggire) probabilmente ne manca qualcuno...


    _________________
    Siate educati tra di voi e rispettate le regole del Forum.Per ogni dubbio contattate il moderatore!

    god_of_cooper
    Sono Appena arrivato!
    Sono Appena arrivato!

    EtÓ : 31
    LocalitÓ : milano
    I miei modelli : lama v4
    Numero di messaggi : 25

    Re: problema lama v4 albero principale

    Messaggio Da god_of_cooper il 8th Mag 2009, 15:44

    i dentini ci sono tutti..
    avatar
    Falco
    Vengo spesso...e sto bene qui!
    Vengo spesso...e sto bene qui!

    EtÓ : 50
    LocalitÓ : Varese zona lago
    I miei modelli : Esky Lama V 4
    Numero di messaggi : 340

    Re: problema lama v4 albero principale

    Messaggio Da Falco il 8th Mag 2009, 15:48

    mamma mia non pensavo fosse cosi' faticoso questo hobby..
    Ehehehhehe...non preoccuparti e' normale...per dirne una..un amico non riusciva a far decollare il suo lama V4...e ci credo aveva montato le pale sopra al contrario...
    pipistrello
    per cio' guarda bene come dice sabota se i dentini ci sono...ma guarda che non siano rovinati..se no...devi sostituire l'ingranaggio...ciao
    avatar
    Alainros
    Vengo spesso...e sto bene qui!
    Vengo spesso...e sto bene qui!

    EtÓ : 32
    LocalitÓ : Modena
    I miei modelli : Esky belt cp, Esky Lama v4 stramodificato, Christen Eagle 2 By Graupner, Multiplex Parkmaster 3d, micro Mustang P-51D by Parkzone
    Numero di messaggi : 405

    Re: problema lama v4 albero principale

    Messaggio Da Alainros il 8th Mag 2009, 17:40

    god_of_cooper ha scritto:ok e' innershaf.. le pale sopra non ruotano veloci.. attrito?
    Prova a scambiare i due motorini, non sono un granchŔ e uno dei due potrebbe essere usuro

    god_of_cooper
    Sono Appena arrivato!
    Sono Appena arrivato!

    EtÓ : 31
    LocalitÓ : milano
    I miei modelli : lama v4
    Numero di messaggi : 25

    Re: problema lama v4 albero principale

    Messaggio Da god_of_cooper il 8th Mag 2009, 17:59

    cavolo di gia'? ha 4gg di vita..
    avatar
    Alainros
    Vengo spesso...e sto bene qui!
    Vengo spesso...e sto bene qui!

    EtÓ : 32
    LocalitÓ : Modena
    I miei modelli : Esky belt cp, Esky Lama v4 stramodificato, Christen Eagle 2 By Graupner, Multiplex Parkmaster 3d, micro Mustang P-51D by Parkzone
    Numero di messaggi : 405

    Re: problema lama v4 albero principale

    Messaggio Da Alainros il 8th Mag 2009, 18:02

    mah non si sa mai, prova a vedere comunque, cominciamo ad escludere tutte le possibilitÓ

    Ps. i motorini originali quando sono usuri cominciano a stridere un sacco

    god_of_cooper
    Sono Appena arrivato!
    Sono Appena arrivato!

    EtÓ : 31
    LocalitÓ : milano
    I miei modelli : lama v4
    Numero di messaggi : 25

    Re: problema lama v4 albero principale

    Messaggio Da god_of_cooper il 8th Mag 2009, 20:23

    allora ho notato il servo sx rotto l ho cambiato per ora sembra andare.. domani lo provo all aperto in casa faccio troppi danni..

    Contenuto sponsorizzato

    Re: problema lama v4 albero principale

    Messaggio Da Contenuto sponsorizzato


      La data/ora di oggi Ŕ 20th Luglio 2018, 21:13